Opened 7 years ago

Closed 2 weeks ago

#9536 closed bug (duplicate)

[ActivityMonitor] legend text flickers while moving window around

Reported by: diver Owned by: nobody
Priority: low Milestone: R1
Component: Applications/ActivityMonitor Version: R1/Development
Keywords: Cc:
Blocked By: #15548 Blocking:
Has a Patch: no Platform: All

Description

This is hrev45373.

Change History (4)

comment:1 by axeld, 3 years ago

Priority: normallow

comment:2 by axeld, 3 years ago

Owner: changed from axeld to nobody
Status: newassigned

comment:3 by X512, 2 weeks ago

Duplicate of #15548. Issue resolved with proposed fix.

comment:4 by diver, 2 weeks ago

Blocked By: 15548 added
Resolution: duplicate
Status: assignedclosed
Note: See TracTickets for help on using tickets.