Opened 7 years ago

Closed 2 years ago

Last modified 12 months ago

#10952 closed bug (duplicate)

[Tracker] is slow adding poses

Reported by: diver Owned by: nobody
Priority: normal Milestone:
Component: Applications/Tracker Version: R1/Development
Keywords: Cc:
Blocked By: #3011 Blocking:
Platform: All

Description

hrev47395.

mkdir bin
open bin
cp -r /bin bin

Doing this results in a tracker window hang and high CPU usage for about a minute.

The same happens if then rm -rf /bin/* is performed.

Change History (3)

comment:1 by axeld, 4 years ago

Owner: changed from axeld to nobody
Status: newassigned

comment:2 by diver, 2 years ago

Blocked By: 3011 added
Resolution: duplicate
Status: assignedclosed

Seems to be a dupe of #3011.

comment:3 by nielx, 12 months ago

Milestone: R1

Remove milestone for tickets with status = closed and resolution != fixed

Note: See TracTickets for help on using tickets.