Opened 5 years ago

Closed 10 months ago

Last modified 5 weeks ago

#11525 closed bug (fixed)

[ProcessController] doesn't display kernel_team memory usage in vmware

Reported by: diver Owned by: nobody
Priority: normal Milestone: R1/beta2
Component: Applications/ProcessController Version: R1/Development
Keywords: Cc:
Blocked By: Blocking:
Platform: All

Description (last modified by diver)

Attachments (1)

processcontroller.png (79.5 KB ) - added by diver 5 years ago.

Download all attachments as: .zip

Change History (4)

by diver, 5 years ago

Attachment: processcontroller.png added

comment:1 by diver, 5 years ago

Description: modified (diff)

comment:2 by diver, 10 months ago

Resolution: fixed
Status: newclosed

Can't reproduce anymore.

comment:3 by nielx, 5 weeks ago

Milestone: R1R1/beta2

Assign tickets with status=closed and resolution=fixed within the R1/beta2 development window to the R1/beta2 Milestone

Note: See TracTickets for help on using tickets.