Opened 12 years ago

Closed 12 years ago

Last modified 12 years ago

#1386 closed bug (duplicate)

[runtime_loader] double clicking 3x times

Reported by: diver Owned by: axeld
Priority: normal Milestone: R1
Component: System/Kernel Version: R1/pre-alpha1
Keywords: Cc:
Blocked By: Blocking:
Has a Patch: no Platform: All

Description

After double clicking runtime_loader 3x times one can't start any other app.

Change History (3)

comment:1 Changed 12 years ago by diver

BTW, same thing with kernel_x86.

comment:2 Changed 12 years ago by bonefish

Resolution: duplicate
Status: newclosed

Duplicate of #1379

comment:3 Changed 12 years ago by diver

Sorry, i thought it was already fixed and that i found another similar bug. Will recheck next time.

Note: See TracTickets for help on using tickets.