Opened 14 months ago

Closed 14 months ago

Last modified 14 months ago

#14421 closed bug (duplicate)

KDL when setting up wifi password

Reported by: scottmc Owned by: nobody
Priority: normal Milestone: Unscheduled
Component: - General Version: R1/Development
Keywords: Cc:
Blocked By: Blocking:
Has a Patch: no Platform: All

Description

I was setting up my wifi connection when I got dumped into KDL. This might have been while I was using a LiveCD or might have been the reboot after I installed onto my Hard Drive, I forget which it was. Screenshot attached.

Attachments (1)

IMG_20180828_222902.jpg (1.1 MB ) - added by scottmc 14 months ago.

Download all attachments as: .zip

Change History (3)

by scottmc, 14 months ago

Attachment: IMG_20180828_222902.jpg added

comment:1 by waddlesplash, 14 months ago

Resolution: duplicate
Status: newclosed

This is a duplicate of #14355 which has already been fixed.

comment:2 by scottmc, 14 months ago

I will retest tonight. Can't remember if I had this happen before or after I updated to hrev52300.

Note: See TracTickets for help on using tickets.