Opened 10 months ago

Closed 9 months ago

#14491 closed bug (invalid)

Website denial of response

Reported by: klemay Owned by: waddlesplash
Priority: blocker Milestone: R1
Component: Website/www.haiku-os.org Version: R1/alpha4.1
Keywords: replaced websites Cc:
Blocked By: Blocking:
Has a Patch: no Platform: x86

Description

Error message dipslays as "AttributeError: NullTranslationsBabel instance has no attribute 'isactive'"

Change History (2)

comment:1 Changed 10 months ago by waddlesplash

Please give a link to the erroring URL.

comment:2 Changed 9 months ago by waddlesplash

Resolution: invalid
Status: newclosed

It seems this was a Trac issue, but I can't reproduce it.

Note: See TracTickets for help on using tickets.