Opened 6 months ago

Closed 6 months ago

#15201 closed bug (duplicate)

KDL while open LibreOffice document

Reported by: cmkat Owned by: nobody
Priority: normal Milestone: Unscheduled
Component: - General Version: R1/Development
Keywords: Cc:
Blocked By: #15104 Blocking:
Has a Patch: no Platform: x86-64

Description

The bug cause a kdl

Attachments (2)

bt.jpg (325.6 KB ) - added by cmkat 6 months ago.
BT
kdl.jpg (327.8 KB ) - added by cmkat 6 months ago.
KDL messagges

Download all attachments as: .zip

Change History (3)

by cmkat, 6 months ago

Attachment: bt.jpg added

BT

by cmkat, 6 months ago

Attachment: kdl.jpg added

KDL messagges

comment:1 by waddlesplash, 6 months ago

Blocked By: 15104 added
Resolution: duplicate
Status: newclosed

This is another dupe of your existing #15104.

Note: See TracTickets for help on using tickets.