Opened 3 months ago

Closed 3 months ago

#16435 closed bug (duplicate)

Terminal: Full screen keyboard shortcut indicator is incomplete

Reported by: bitigchi Owned by: jackburton
Priority: normal Milestone: Unscheduled
Component: Applications/Terminal Version: R1/beta2
Keywords: ui Cc:
Blocked By: #14034 Blocking:
Platform: All

Description

It should be ALT ENTER, but it just displays ALT.

hrev54459. See screenshot.

Attachments (1)

screenshot1.png (23.8 KB ) - added by bitigchi 3 months ago.
screenshot

Download all attachments as: .zip

Change History (2)

by bitigchi, 3 months ago

Attachment: screenshot1.png added

screenshot

comment:1 by humdinger, 3 months ago

Blocked By: 14034 added
Resolution: duplicate
Status: newclosed

Duplicate of #14034

Note: See TracTickets for help on using tickets.