Opened 9 months ago

Closed 9 months ago

#17222 closed bug (duplicate)

WebPositive crash on gumtree.co.uk

Reported by: vanitarium Owned by: nobody
Priority: normal Milestone: Unscheduled
Component: - General Version: R1/beta3
Keywords: Cc:
Blocked By: #17134 Blocking:
Platform: All

Description

Absolutely repetitive behaviour. Attached the debug report.

Attachments (3)

WebPositive-1397-debug-28-08-2021-07-08-03.report (29.7 KB ) - added by vanitarium 9 months ago.
WebPositive-7456-debug-28-08-2021-07-34-51.report (29.5 KB ) - added by vanitarium 9 months ago.
WebPositive-4664-debug-28-08-2021-17-18-32.report (28.6 KB ) - added by vanitarium 9 months ago.

Download all attachments as: .zip

Change History (5)

comment:1 by vanitarium, 9 months ago

Reproduced same crash again. Adding both reports again.

comment:2 by diver, 9 months ago

Blocked By: 17134 added
Resolution: duplicate
Status: newclosed

This is a dupe of #17134.

Note: See TracTickets for help on using tickets.