Opened 9 months ago

Closed 9 months ago

#17643 closed bug (duplicate)

Another nasty bug, leading to kdl

Reported by: tojoko Owned by: nobody
Priority: normal Milestone: Unscheduled
Component: - General Version: R1/beta3
Keywords: Cc:
Blocked By: #17642 Blocking:
Platform: x86

Description (last modified by waddlesplash)

i'm about ready to switch to the latest stable.

But maybe that log is of any use to somebody?

Attachments (1)

previous_syslog (49.3 KB ) - added by tojoko 9 months ago.
kdl

Download all attachments as: .zip

Change History (2)

by tojoko, 9 months ago

Attachment: previous_syslog added

kdl

comment:1 by waddlesplash, 9 months ago

Blocked By: 17642 added
Description: modified (diff)
Resolution: duplicate
Status: newclosed

Duplicate of #17642 for which a fix has just been pushed.

Note: See TracTickets for help on using tickets.