Opened 11 years ago

Closed 10 years ago

#1927 closed bug (fixed)

BeIDE: resize drawing bug

Reported by: thorn Owned by: stippi
Priority: normal Milestone: R1
Component: Kits/Application Kit Version: R1/pre-alpha1
Keywords: Cc:
Blocked By: Blocking:
Has a Patch: no Platform: x86

Description

see attach

Attachments (1)

screen2.png (89.1 KB) - added by thorn 11 years ago.

Download all attachments as: .zip

Change History (4)

Changed 11 years ago by thorn

Attachment: screen2.png added

comment:1 Changed 11 years ago by thorn

haiku hrev24348

comment:2 Changed 11 years ago by stippi

Owner: changed from axeld to stippi
Status: newassigned

This falls into my domain, but feel free to beat me to fixing this.

comment:3 Changed 10 years ago by modeenf

Resolution: fixed
Status: assignedclosed

Can't reproduce in hrev32353, so closing it.

Note: See TracTickets for help on using tickets.