Opened 11 years ago

Closed 11 years ago

#2596 closed bug (duplicate)

Realtek reader error

Reported by: Hubert Owned by: axeld
Priority: normal Milestone: R1
Component: Network & Internet Version: R1/pre-alpha1
Keywords: Cc:
Blocked By: Blocking:
Has a Patch: no Platform: x86

Description

Athlon64 X2 4600+ 1GB RAM GF6150, HDD ATA 160 GB - partition with Haiku is here, HDD SATA 250 GB - FAT(102GB) partition is here, DVDRW SATA, Realtek 8139 on PCI.

Often, when I use FF in Haiku I have error "0 reader"

Attachments (2)

DSC00246.JPG (59.8 KB) - added by Hubert 11 years ago.
DSC00246_1.JPG (58.7 KB) - added by Hubert 11 years ago.

Download all attachments as: .zip

Change History (3)

Changed 11 years ago by Hubert

Attachment: DSC00246.JPG added

Changed 11 years ago by Hubert

Attachment: DSC00246_1.JPG added

comment:1 Changed 11 years ago by mmlr

Resolution: duplicate
Status: newclosed

Duplicate of #1641.

Note: See TracTickets for help on using tickets.