Opened 10 years ago

Closed 9 years ago

#3303 closed bug (fixed)

info crash

Reported by: Adek336 Owned by: axeld
Priority: normal Milestone: R1
Component: Applications Version: R1/pre-alpha1
Keywords: Cc:
Blocked By: Blocking:
Has a Patch: no Platform: All

Description

info run from Terminal crashes.

Change History (4)

comment:1 Changed 10 years ago by korli

Could this be closed ?

comment:2 Changed 10 years ago by scottmc

Make sure it still works with this texinfo installed: http://haiku-files.org/files/optional-packages/texinfo-4.13a-r1a1-x86-gcc2-2009-08-30.zip and if no crash I'd say close it.

comment:3 Changed 9 years ago by augiedoggie

Ping...

I'm not able to reproduce this problem. Close it?

comment:4 Changed 9 years ago by scottmc

Resolution: fixed
Status: newclosed
Note: See TracTickets for help on using tickets.