Opened 11 years ago

Closed 11 years ago

#3469 closed bug (duplicate)

Broken Tracker drag bitmap: always show outlined labels

Reported by: phoudoin Owned by: korli
Priority: normal Milestone: R1
Component: Applications/Tracker Version: R1/pre-alpha1
Keywords: Cc:
Blocked By: Blocking:
Has a Patch: no Platform: All

Description (last modified by phoudoin)

Since few revisions, the drag bitmaps from any Tracker window but desktop are broken: item label(s) in the drag bitmap are always outlined.

It sounds related to hrev29190, but I'm not Tracker code fluent enough to trace why.

Change History (2)

comment:1 by phoudoin, 11 years ago

Description: modified (diff)

comment:2 by phoudoin, 11 years ago

Resolution: duplicate
Status: newclosed

Duplicate of #3467, which was fixed by hrev29277. Sorry guys.

Note: See TracTickets for help on using tickets.