Opened 13 years ago

Closed 13 years ago

Last modified 13 years ago

#413 closed bug (duplicate)

[Mouse] pref app buttons not working

Reported by: ajsmale@… Owned by: korli
Priority: normal Milestone: R1
Component: Preferences Version:
Keywords: Cc:
Blocked By: Blocking:
Has a Patch: no Platform: All

Description

The "Mouse type" and "Focus follows mouse" buttons are stuck on their defaults and clicking on them has no effect.

Tested with rev17009 using a HD Image in VMWare Player on XP.

Change History (4)

comment:2 Changed 13 years ago by jackburton

Resolution: duplicate

comment:3 Changed 13 years ago by jackburton

Status: newclosed

comment:4 Changed 13 years ago by jackburton

* This bug has been marked as a duplicate of #406 *

Note: See TracTickets for help on using tickets.