Opened 10 years ago

Closed 10 years ago

#4371 closed bug (duplicate)

KDL in Alpha build, PANIC: page fault, but interrupt were disabled, Touching address 0xdeadbf1f

Reported by: scottmc Owned by: axeld
Priority: normal Milestone: R1
Component: - General Version: R1/pre-alpha1
Keywords: Cc:
Blocked By: Blocking:
Has a Patch: no Platform: All

Description

This happened with the new autoconf, automake, m4 and libtool in place while trying to run configure on apr-1.3.8. Rebooted and tried again and got the same error. Screenshot attached.

Change History (2)

comment:1 Changed 10 years ago by scottmc

accidental dupe of #4370, please close.

comment:2 Changed 10 years ago by bonefish

Resolution: duplicate
Status: newclosed
Note: See TracTickets for help on using tickets.