Opened 10 years ago

Closed 10 years ago

Last modified 7 years ago

#4876 closed bug (duplicate)

Tracker "Selection rectangle" don't select all icons on desktop

Reported by: streak Owned by: axeld
Priority: normal Milestone: R1
Component: Applications/Tracker Version: R1/alpha1
Keywords: Cc:
Blocked By: #3828 Blocking:
Has a Patch: no Platform: All

Description (last modified by mmadia)

Tracker's "Selection rectangle" don't select all icons on desktop on haiku nightly builds

Screenshot in attachment, check lower left of the screen.

Attachments (1)

2.jpg (359.3 KB ) - added by streak 10 years ago.

Download all attachments as: .zip

Change History (3)

by streak, 10 years ago

Attachment: 2.jpg added

comment:1 by aldeck, 10 years ago

Blocked By: 3828 added
Resolution: duplicate
Status: newclosed

Most probably a duplicate of #3828.

comment:2 by mmadia, 7 years ago

Description: modified (diff)
Note: See TracTickets for help on using tickets.