Opened 10 years ago

Closed 10 years ago

#5145 closed bug (duplicate)

Kernel panics at Audio Mixer control thread

Reported by: mt Owned by: axeld
Priority: normal Milestone: R1
Component: System/Kernel Version: R1/Development
Keywords: Cc:
Blocked By: #5119 Blocking:
Has a Patch: no Platform: x86

Description

Kernel panics at Audio Mixer control thread. Tested hrev34684 gcc4 vmware image, Virtualbox 3.0 on Ubuntu 9.10.

Attachments (1)

Screenshot.png (90.5 KB ) - added by mt 10 years ago.
Virtualbox screenshot

Download all attachments as: .zip

Change History (2)

by mt, 10 years ago

Attachment: Screenshot.png added

Virtualbox screenshot

comment:1 by bonefish, 10 years ago

Blocked By: 5119 added
Resolution: duplicate
Status: newclosed

Duplicate of #5119.

Note: See TracTickets for help on using tickets.