Opened 9 years ago

Closed 9 years ago

#6585 closed bug (duplicate)

no connection to the Internet

Reported by: alexmlw Owned by: axeld
Priority: normal Milestone: R1
Component: Preferences/Network Version: R1/alpha2
Keywords: Cc:
Blocked By: Blocking:
Has a Patch: no Platform: x86

Description

Program Network not see the network card, and Wi-fi sees. After restarting the network card may appear, but it is not immediately.

Attachments (2)

screenshot2.jpg (175.1 KB ) - added by alexmlw 9 years ago.
screenshot2.gif (321.1 KB ) - added by alexmlw 9 years ago.

Download all attachments as: .zip

Change History (3)

by alexmlw, 9 years ago

Attachment: screenshot2.jpg added

by alexmlw, 9 years ago

Attachment: screenshot2.gif added

comment:1 by luroh, 9 years ago

Resolution: duplicate
Status: newclosed

Duplicate of 6584

Note: See TracTickets for help on using tickets.