Opened 9 years ago

Closed 9 years ago

#6737 closed bug (duplicate)

KDL after mounting NTFS drives on desktop

Reported by: streak Owned by: 3dEyes
Priority: normal Milestone: R1
Component: File Systems/NTFS Version: R1/Development
Keywords: Cc:
Blocked By: #6735 Blocking:
Has a Patch: no Platform: All

Description

KDL after mounting NTFS drives on desktop

Occurs on hrev39043

on hrev38903 everyting was fine..

Change History (2)

comment:1 by diver, 9 years ago

Component: - GeneralFile Systems/NTFS
Owner: changed from nobody to 3dEyes
Version: R1/alpha2R1/Development

Looks like a dupe of #6735.

comment:2 by korli, 9 years ago

Blocked By: 6735 added
Resolution: duplicate
Status: newclosed
Note: See TracTickets for help on using tickets.