Opened 9 years ago

Closed 6 years ago

#6893 closed bug (fixed)

[Interface Kit] selecting some menus flickers attached text

Reported by: diver Owned by: axeld
Priority: normal Milestone: R1
Component: Kits/Interface Kit Version: R1/Development
Keywords: Cc:
Blocked By: Blocking:
Has a Patch: no Platform: All

Description

This is hrev39614 gcc4hybrid.

Open Screen preflet and try to change refresh rate several times in the same time looking at "Refresh rate:" label.

Most noticeable in VirtualBox.

Change History (1)

comment:1 by diver, 6 years ago

Resolution: fixed
Status: newclosed

Can't reproduce anymore. Probably fixed in hrev45983.

Note: See TracTickets for help on using tickets.