Opened 9 years ago

Closed 8 years ago

#6895 closed bug (duplicate)

[Interface Kit] scrollbar arrows overlaps themselves in FileType selection window

Reported by: diver Owned by: axeld
Priority: normal Milestone: R1
Component: Kits/Interface Kit Version: R1/Development
Keywords: Cc:
Blocked By: #5678 Blocking:
Has a Patch: no Platform: All

Description

This is hrev39614 gcc4hybrid.

Attachments (1)

filetypes.png (14.3 KB ) - added by diver 9 years ago.

Download all attachments as: .zip

Change History (2)

by diver, 9 years ago

Attachment: filetypes.png added

comment:1 by yourpalal, 8 years ago

Blocked By: 5678 added
Resolution: duplicate
Status: newclosed

Looks like this is a duplicate of #5678

Note: See TracTickets for help on using tickets.