Opened 8 years ago

Closed 8 years ago

#7181 closed bug (fixed)

[SAT Decorator] I am not able to tile more than two windows

Reported by: oco Owned by: czeidler
Priority: normal Milestone: R1
Component: Add-Ons/Decorators/Default Version: R1/Development
Keywords: Cc:
Blocked By: Blocking:
Has a Patch: no Platform: All

Description

With hrev40312, i am not able to tile more than two windows anymore.

Is it the intended behavior ?

Change History (3)

comment:1 Changed 8 years ago by anevilyak

Owner: changed from nobody to czeidler
Status: newassigned
Version: R1/alpha2R1/Development

comment:2 Changed 8 years ago by anevilyak

Component: Add-OnsAdd-Ons/Decorators/Stack And Tile

comment:3 Changed 8 years ago by czeidler

Resolution: fixed
Status: assignedclosed

Fixed in hrev40497.

Note: See TracTickets for help on using tickets.