Opened 13 years ago

Closed 13 years ago

#768 closed bug (invalid)

[ps2_hid] KDL

Reported by: adeynichenko@… Owned by: marcusoverhagen
Priority: normal Milestone: R1
Component: System/Kernel Version:
Keywords: Cc:
Blocked By: Blocking:
Has a Patch: no Platform: All

Description (last modified by marcusoverhagen)

  1. boot haiku
  2. disconnect and connect ps2 mouse twice or thrice
  3. get KDL

Change History (3)

comment:1 by marcusoverhagen, 13 years ago

Description: modified (diff)
Platform: All
Status: newassigned

I can't reproduce this. Please provide KDL information.

comment:2 by marcusoverhagen, 13 years ago

Please provide more information, or I'll close this ticket in one week.

comment:3 by marcusoverhagen, 13 years ago

Resolution: invalid
Status: assignedclosed
Note: See TracTickets for help on using tickets.