Opened 7 years ago

Closed 4 years ago

#8541 closed bug (fixed)

[VirtualMemory] shows garbage as swap file size

Reported by: diver Owned by: axeld
Priority: normal Milestone: R1
Component: Preferences/VirtualMemory Version: R1/Development
Keywords: Cc:
Blocked By: Blocking:
Has a Patch: no Platform: All

Description

Sometimes VirtualMemory shows garbage in Requested swap file size.

Attachments (1)

virtualmomory.png (13.7 KB) - added by diver 7 years ago.

Download all attachments as: .zip

Change History (3)

Changed 7 years ago by diver

Attachment: virtualmomory.png added

comment:1 Changed 4 years ago by pulkomandy

Can't reproduce. Is it fixed?

comment:2 Changed 4 years ago by diver

Resolution: fixed
Status: newclosed

Probably.

Note: See TracTickets for help on using tickets.