Opened 7 years ago

Closed 6 years ago

Last modified 6 years ago

#8547 closed bug (duplicate)

[Tracker] selecting Desktop in file panel's quick selector hides other places (/boot and /boot/home)

Reported by: diver Owned by: axeld
Priority: normal Milestone: R1
Component: Applications/Tracker Version: R1/Development
Keywords: Cc:
Blocked By: #8594 Blocking:
Has a Patch: no Platform: All

Description

This is hrev44133, gcc2hybrid.

Change History (2)

comment:1 by diver, 6 years ago

Blocked By: 8547 added
Resolution: duplicate
Status: newclosed

Dupe of my own #8594.

Last edited 6 years ago by diver (previous) (diff)

comment:2 by diver, 6 years ago

Blocked By: 8594 added; 8547 removed
Note: See TracTickets for help on using tickets.