Opened 13 years ago

Closed 13 years ago

#982 closed bug (invalid)

BitmapDrawing hangs the app_server

Reported by: jackburton Owned by: axeld
Priority: normal Milestone: R1
Component: Servers/app_server Version: R1/pre-alpha1
Keywords: Cc:
Blocked By: Blocking:
Has a Patch: no Platform: All

Description (last modified by jackburton)

Open the BitmapDrawing test app. After some time the mouse pointer will stop responding.

Change History (2)

comment:1 by jackburton, 13 years ago

Description: modified (diff)

comment:2 by jackburton, 13 years ago

Resolution: invalid
Status: newclosed

Can't reproduce anymore, might have been something with my image. Closing...

Note: See TracTickets for help on using tickets.