Opened 6 years ago

Closed 6 years ago

Last modified 6 years ago

#10247 closed bug (duplicate)

Webpositive crashes on Haikuarchives site

Reported by: vidrep Owned by: nobody
Priority: normal Milestone: R1
Component: Applications/WebPositive Version: R1/Development
Keywords: Cc:
Blocked By: #10213 Blocking:
Has a Patch: no Platform: All

Description

Using hrev46438. When going to Haikuarchives website Webpositive crashes. Attached is debugger output.

Attachments (2)

WebPositive-732-debug-25-11-2013-23-43-24.report.zip (283.2 KB ) - added by vidrep 6 years ago.
WebPositive-1679-debug-26-11-2013-14-42-00.report (44.1 KB ) - added by dsjonny 6 years ago.

Download all attachments as: .zip

Change History (4)

comment:1 by anevilyak, 6 years ago

Blocked By: 10213 added
Resolution: duplicate
Status: newclosed

Duplicate of #10213.

comment:2 by anevilyak, 6 years ago

Component: - GeneralApplications/WebPositive
Note: See TracTickets for help on using tickets.