Opened 13 years ago

Closed 13 years ago

Last modified 13 years ago

#103 closed bug (duplicate)

sync is taking too much time

Reported by: daneel@… Owned by: axeld
Priority: high Milestone: R1
Component: System/Kernel Version:
Keywords: Cc:
Blocked By: Blocking:
Has a Patch: no Platform: All

Description

sync command its very slow (im testing in VMWare) It takes more than a minute. And sometimes, it corrupts Tracker's icons.

Change History (3)

comment:1 Changed 13 years ago by axeld

Status: newclosed

comment:2 Changed 13 years ago by axeld

* This bug has been marked as a duplicate of #104 *

comment:3 Changed 13 years ago by axeld

Resolution: duplicate
Note: See TracTickets for help on using tickets.