Opened 6 years ago

Closed 6 years ago

#10364 closed bug (duplicate)

Black rectangles on some pages

Reported by: rexmorgan Owned by: pulkomandy
Priority: normal Milestone: R1
Component: Applications/WebPositive Version: R1/Development
Keywords: webkit WebPositive Cc:
Blocked By: Blocking:
Has a Patch: no Platform: All

Description

I'm getting black rectangle boxes on some pages. I've attached a screen shot showing an example.

Attachments (2)

webkit-black-boxes.png (99.0 KB) - added by rexmorgan 6 years ago.
ticket-page-black-boxes.png (118.2 KB) - added by rexmorgan 6 years ago.

Download all attachments as: .zip

Change History (4)

Changed 6 years ago by rexmorgan

Attachment: webkit-black-boxes.png added

comment:1 Changed 6 years ago by rexmorgan

I'm not sure if Applications/WebPositive is the proper Component for this bug. I'll continue to add screenshots as I find more examples.

Changed 6 years ago by rexmorgan

Attachment: ticket-page-black-boxes.png added

comment:2 Changed 6 years ago by pulkomandy

Resolution: duplicate
Status: newclosed

Duplicate of #7407.

Note: See TracTickets for help on using tickets.