Opened 5 years ago

Closed 4 years ago

Last modified 14 months ago

#10615 closed bug (fixed)

KDL after booting

Reported by: vidrep Owned by: mmlr
Priority: normal Milestone: R1
Component: Drivers/USB Version: R1/Development
Keywords: Cc:
Blocked By: Blocking:
Has a Patch: no Platform: All

Description

hrev46950_gcc2_hybrid Write anyboot image to USB stick within a4.1 Reboot with USB stick inserted All icons light Blue screen with mouse pointer - no Deskbar After a few seconds KDL (KDL photo, listdev and serial debug log attached)

Attachments (3)

IMG_0114.JPG (2.3 MB) - added by vidrep 5 years ago.
hrev46950_debug_log.txt (118.4 KB) - added by vidrep 5 years ago.
listdev_HD3470 (3.0 KB) - added by vidrep 5 years ago.

Change History (9)

Changed 5 years ago by vidrep

Attachment: IMG_0114.JPG added

Changed 5 years ago by vidrep

Attachment: hrev46950_debug_log.txt added

Changed 5 years ago by vidrep

Attachment: listdev_HD3470 added

comment:1 Changed 5 years ago by umccullough

Component: - GeneralDrivers/USB
Owner: changed from nobody to mmlr

comment:2 Changed 5 years ago by anevilyak

Possibly a duplicate of/related to #7669.

comment:3 Changed 5 years ago by anevilyak

Blocking: 7665 added

comment:4 Changed 4 years ago by vidrep

I have not seen this again for many months. I assume it has been fixed in the meantime.

comment:5 Changed 4 years ago by waddlesplash

Resolution: fixed
Status: newclosed

comment:6 Changed 14 months ago by waddlesplash

Blocking: 7665 removed
Note: See TracTickets for help on using tickets.