Opened 5 years ago

Closed 5 years ago

#11063 closed bug (duplicate)

cl-amp crashes registrar

Reported by: pulkomandy Owned by: bonefish
Priority: normal Milestone: R1
Component: Servers/registrar Version: R1/Development
Keywords: Cc:
Blocked By: #6673 Blocking:
Has a Patch: no Platform: All

Description

hrev47550.

Running cl-amp (downloaded from haikuware) will crash registrar while registering mime types.

Attachments (1)

registrar-528-debug-24-07-2014-06-11-05.report (11.8 KB) - added by pulkomandy 5 years ago.

Download all attachments as: .zip

Change History (2)

Changed 5 years ago by pulkomandy

comment:1 Changed 5 years ago by diver

Blocked By: 6673 added
Resolution: duplicate
Status: newclosed

Seems to be a dupe of #6673.

Note: See TracTickets for help on using tickets.