Opened 5 years ago

Closed 5 years ago

#11743 closed bug (duplicate)

Mail interface display error

Reported by: dillcn Owned by: czeidler
Priority: normal Milestone: R1
Component: Applications/Mail Version: R1/Development
Keywords: Cc:
Blocked By: #5732 Blocking:
Has a Patch: no Platform: All

Description

Width of the left side of mail interface is not enough for Chinese charactors as shown in attached picture.

Attachments (1)

mail.jpg (2.3 MB ) - added by dillcn 5 years ago.

Change History (2)

by dillcn, 5 years ago

Attachment: mail.jpg added

comment:1 by diver, 5 years ago

Blocked By: 5732 added
Resolution: duplicate
Status: newclosed

Duplicate of #5732.

Note: See TracTickets for help on using tickets.