Opened 4 years ago

Closed 4 years ago

#11846 closed bug (duplicate)

WebPositive crash

Reported by: un_spacyar Owned by: pulkomandy
Priority: normal Milestone: R1
Component: Applications/WebPositive Version: R1/Development
Keywords: Cc:
Blocked By: #11835 Blocking:
Has a Patch: no Platform: All

Description

WebPositive crashes in recent build (hrev48786). Attach debug report.

Attachments (1)

WebPositive-2014-debug-09-02-2015-23-49-12.report (24.2 KB) - added by un_spacyar 4 years ago.

Download all attachments as: .zip

Change History (2)

Changed 4 years ago by un_spacyar

comment:1 Changed 4 years ago by anevilyak

Blocked By: 11835 added
Resolution: duplicate
Status: newclosed

Duplicate of #11835.

Note: See TracTickets for help on using tickets.