Opened 5 years ago

Closed 5 years ago

#11851 closed bug (duplicate)

Webpositive crash on start

Reported by: vidrep Owned by: pulkomandy
Priority: normal Milestone: R1
Component: Applications/WebPositive Version: R1/Development
Keywords: Cc:
Blocked By: #11835 Blocking:
Has a Patch: no Platform: All

Description

Updated from hrev48767 x86_gcc2 to hrev48791. Webpositive crashes every time when launching. Debug report attached

Attachments (2)

WebPositive-594-debug-11-02-2015-17-51-39.report (23.2 KB ) - added by vidrep 5 years ago.
WebPositive-590-debug-11-02-2015-18-12-16.report (26.0 KB ) - added by vidrep 5 years ago.

Download all attachments as: .zip

Change History (4)

comment:1 by vidrep, 5 years ago

64 bit builds are also broken. Attached debug log for same.

comment:2 by anevilyak, 5 years ago

Blocked By: 11835 added
Resolution: duplicate
Status: newclosed

Another duplicate of #11835.

Note: See TracTickets for help on using tickets.