Opened 4 years ago

Closed 4 years ago

#11942 closed bug (duplicate)

USB mouse stalls

Reported by: vidrep Owned by: mmlr
Priority: normal Milestone: Unscheduled
Component: Drivers/USB Version: R1/Development
Keywords: Cc:
Blocked By: Blocking: #8939
Has a Patch: no Platform: All

Description

hrev48982 x86_gcc2 USB mouse stalls for several seconds then resumes Attached syslog appears to show error

Attachments (1)

syslog (432.1 KB) - added by vidrep 4 years ago.

Download all attachments as: .zip

Change History (4)

Changed 4 years ago by vidrep

Attachment: syslog added

comment:1 Changed 4 years ago by X512

Duplicate of #8939?

comment:2 Changed 4 years ago by vidrep

Yes. It looks like the same alright. This ticket can be closed as a duplicate. Thanks.

comment:3 Changed 4 years ago by waddlesplash

Blocking: 8939 added
Resolution: duplicate
Status: newclosed
Note: See TracTickets for help on using tickets.