Opened 4 years ago

Closed 4 years ago

#12500 closed bug (fixed)

Webpositive locks up

Reported by: vidrep Owned by: pulkomandy
Priority: normal Milestone: Unscheduled
Component: Applications/WebPositive Version: R1/Development
Keywords: Cc:
Blocked By: Blocking:
Has a Patch: no Platform: All

Description

hrev49876 x86_gcc2 Going to http://echelog.com/?haiku causes Webpositive to lock up Attach debugger to Webpositive and create report (attached)

Attachments (1)

WebPositive-703-debug-24-11-2015-04-05-47.report (29.5 KB ) - added by vidrep 4 years ago.

Download all attachments as: .zip

Change History (3)

comment:1 by humdinger, 4 years ago

Cannot reproduce with hrev50087. Close ticket?

comment:2 by pulkomandy, 4 years ago

Resolution: fixed
Status: newclosed
Note: See TracTickets for help on using tickets.