Opened 13 years ago

Closed 13 years ago

Last modified 13 years ago

#144 closed bug (invalid)

Some bugzilla comments dont wrap, lots of scrolling needed!

Reported by: johndrinkwater Owned by: mphipps
Priority: normal Milestone: R1
Component: Website Version:
Keywords: Cc: diver, kev@…
Blocked By: Blocking:
Has a Patch: no Platform: All

Description (last modified by wkornewald)

I'm not sure if its the clients the guys are using, but some feedback comments to bugs arent correctly wrapped, line breaks havent been included, so they just follow on along the same line..

Change History (6)

comment:1 Changed 13 years ago by diver

Also bug list is very (hmm) buggy in Opera 8.51. In Opera 9.0 it's even worse.

comment:2 Changed 13 years ago by diver

Cc: diver added

comment:3 Changed 13 years ago by kev@…

* Bug 746 has been marked as a duplicate of this bug. *

comment:4 Changed 13 years ago by kev@…

Cc: kev@… added

comment:5 Changed 13 years ago by wkornewald

Description: modified (diff)
Platform: All
Resolution: invalid
Status: newclosed

Trac has a similar problem which is described in #864.

comment:6 Changed 13 years ago by wkornewald

Oh, I meant #846, sorry. Stupid German numbers... :)

Note: See TracTickets for help on using tickets.