Opened 3 months ago

Closed 3 months ago

#14836 closed bug (duplicate)

Boot install USB error

Reported by: BeRUS Owned by: nobody
Priority: normal Milestone: Unscheduled
Component: - General Version: R1/Development
Keywords: Cc:
Blocked By: Blocking:
Has a Patch: no Platform: All

Description

52761 i lock in boot xhci driver

Attachments (1)

photo_2019-01-16_23-13-22.jpg (65.3 KB) - added by BeRUS 3 months ago.

Download all attachments as: .zip

Change History (2)

Changed 3 months ago by BeRUS

comment:1 Changed 3 months ago by waddlesplash

Resolution: duplicate
Status: newclosed

The image contains no helpful info, and this is just a duplicate of the other XHCI stall tickets anyway.

Note: See TracTickets for help on using tickets.