Opened 5 days ago

Closed 3 days ago

#15014 closed bug (duplicate)

Go to TDL during boot on boot from usb memory.

Reported by: tecchan Owned by: nobody
Priority: normal Milestone: Unscheduled
Component: - General Version: R1/Development
Keywords: Cc:
Blocked By: #15000 Blocking:
Has a Patch: no Platform: All

Description

Most go to KDL during boot. In that case, you can not even key input. It succeeds very rarely.

Attachments (2)

F1E13B85-1457-47C8-BF39-4EFEA288815A.jpeg (745.7 KB) - added by tecchan 5 days ago.
4100F99A-C26B-440B-98ED-B3FB375C98CA.jpeg (417.6 KB) - added by tecchan 5 days ago.

Download all attachments as: .zip

Change History (5)

Changed 5 days ago by tecchan

Changed 5 days ago by tecchan

comment:1 Changed 5 days ago by tecchan

The personal computer is One Mix 2s of One-netbook. http://m.one-netbook.com/onemix2/

comment:2 Changed 5 days ago by waddlesplash

Please try a USB2 flash drive or port. If that succeeds, then this is a duplicate of #15000.

comment:3 Changed 3 days ago by waddlesplash

Blocked By: 15000 added
Keywords: boot usb one mix 2s removed
Resolution: duplicate
Status: newclosed

Confirmed on Twitter (https://twitter.com/tecchan1225/status/1118742513978761217) that this device boots from USB2. So this is indeed a duplicate.

Note: See TracTickets for help on using tickets.