#15459 closed bug (duplicate)

logointerpreter.com crashes when I try to enter the editor

Reported by: WildKeccak Owned by: pulkomandy
Priority: normal Milestone: Unscheduled
Component: Applications/WebPositive Version: R1/Development
Keywords: Cc:
Blocked By: #13855 Blocking:
Platform: x86-64

Description

  1. I open the website, logointerpreter.
  2. I click on editor, so I can have some fun.
  3. WebPositive crashes

hrev53566 Ryzen 5 3400G MSI X570 A-Pro

Attachments (2)

logointerpreter.mp4 (4.3 MB ) - added by WildKeccak 13 months ago.
This is a video of me reproducing the bug.
WebPositive-1027-debug-27-10-2019-22-08-48.report (222.1 KB ) - added by WildKeccak 13 months ago.
This is a crash report

Change History (3)

by WildKeccak, 13 months ago

Attachment: logointerpreter.mp4 added

This is a video of me reproducing the bug.

by WildKeccak, 13 months ago

This is a crash report

comment:1 by diver, 13 months ago

Blocked By: 13855 added
Resolution: duplicate
Status: newclosed

Dupe of #13855.

Note: See TracTickets for help on using tickets.