Opened 11 years ago

Closed 11 years ago

#2268 closed bug (duplicate)

vm_page_fault in kernel space with RTL8139 network card

Reported by: monni Owned by: axeld
Priority: normal Milestone: R1
Component: Network & Internet Version: R1/pre-alpha1
Keywords: Cc:
Blocked By: Blocking:
Has a Patch: no Platform: x86

Description

Crashes while browsing with firefox, downloading several or long files using wget.

Attachments (1)

25052008.jpg (213.1 KB) - added by monni 11 years ago.
photo with KDL

Download all attachments as: .zip

Change History (3)

Changed 11 years ago by monni

Attachment: 25052008.jpg added

photo with KDL

comment:1 Changed 11 years ago by axeld

This is probably a duplicate of bug #1641.

comment:2 Changed 11 years ago by stippi

Resolution: duplicate
Status: newclosed
Note: See TracTickets for help on using tickets.