Opened 9 years ago

Closed 9 years ago

#2295 closed bug (duplicate)

wget and kernel panic

Reported by: hugen Owned by: axeld
Priority: normal Milestone: R1
Component: Network & Internet Version: R1/pre-alpha1
Keywords: Cc:
Blocked By: Blocking:
Has a Patch: no Platform: x86

Description

I used command to download Firefox via Terminal:

wget http://sheltonfamily.org/firefoxbuilds/firefox-2.0.0.14.en-US.beosBONE-i586.zip

and I have Kernel Panic.

Attachments (1)

DSC00125.JPG (67.4 KB) - added by hugen 9 years ago.
kernel panic

Download all attachments as: .zip

Change History (2)

Changed 9 years ago by hugen

Attachment: DSC00125.JPG added

kernel panic

comment:1 Changed 9 years ago by Michael Lotz

Resolution: duplicate
Status: newclosed

Duplicate of 1641 (and probably 2268).

Note: See TracTickets for help on using tickets.