Opened 11 years ago

Closed 11 years ago

#2320 closed bug (fixed)

[SoundRecorder] don't need zoom button (easy)

Reported by: diver Owned by: korli
Priority: normal Milestone: R1
Component: Applications/SoundRecorder Version: R1/pre-alpha1
Keywords: Cc:
Blocked By: Blocking:
Has a Patch: no Platform: All

Description

SoundRecorder don't need zoom button, or if it is, it doesn't work as intended (like in R5)

Change History (2)

comment:1 Changed 11 years ago by diver

Summary: [SoundRecorder] don't need zoom button[SoundRecorder] don't need zoom button (easy)

comment:2 Changed 11 years ago by korli

Resolution: fixed
Status: newclosed

Done in hrev27985.

Note: See TracTickets for help on using tickets.