Opened 10 years ago

Closed 4 years ago

#3039 closed bug (fixed)

[Tracker] resizing Open With window flickers blue border a lot

Reported by: diver Owned by: axeld
Priority: normal Milestone: R1
Component: Applications/Tracker Version: R1/Development
Keywords: Cc:
Blocked By: Blocking:
Has a Patch: no Platform: All

Description


Change History (6)

comment:1 Changed 9 years ago by diver

Version: R1/pre-alpha1R1/Development

Still here in hrev35572.

comment:2 Changed 9 years ago by diver

Still reproducible in VirtualBox with hrev38300.

comment:3 Changed 7 years ago by ctbeiser

Keywords: GCI2011 added

Still exists in hrev43524.

comment:4 Changed 4 years ago by waddlesplash

Keywords: GCI2011 removed

I've got a WIP branch that fixes this issue (tracker_layout_new).

comment:5 Changed 4 years ago by jscipione

Please retest in hrev48734 or later

comment:6 Changed 4 years ago by diver

Resolution: fixed
Status: newclosed

Seems to be fixed.

Note: See TracTickets for help on using tickets.