Opened 11 years ago

Closed 11 years ago

#3235 closed bug (duplicate)

Jumping text field

Reported by: humdinger Owned by: stippi
Priority: normal Milestone: R1
Component: Applications/DeskCalc Version: R1/pre-alpha1
Keywords: Cc:
Blocked By: #2134 Blocking:
Has a Patch: no Platform: All

Description

This is hrev28814.

Write something into the text field. Now slowly select the text with the mouse. See how the whole line jumps up and down until you release the mouse button. Cute, when overdubbed with a boing,boing,boing sound, but... :)

Change History (1)

comment:1 by mmlr, 11 years ago

Blocked By: 2134 added
Resolution: duplicate
Status: newclosed

Another duplicate of #2134.

Note: See TracTickets for help on using tickets.