Opened 10 years ago

Closed 10 years ago

#3616 closed bug (duplicate)

[app_server] redraw bug afer starting bootman

Reported by: diver Owned by: axeld
Priority: normal Milestone: R1
Component: - General Version: R1/pre-alpha1
Keywords: Cc:
Blocked By: Blocking:
Has a Patch: no Platform: All

Description

Navigate to /boot/beos/bin, type "b" to jump to bootman and press enter. You should see white box above bootman window, see screenshot. Tested with hrev29726 in vbox. Note that in hrev29734 stippi fixed #2330, which in turn hide this bug.

Change History (2)

comment:1 Changed 10 years ago by diver

Duplicate of #3615

comment:2 Changed 10 years ago by stippi

Resolution: duplicate
Status: newclosed
Note: See TracTickets for help on using tickets.