Opened 10 years ago

Closed 10 years ago

#3869 closed bug (duplicate)

Error with booting Haiku ISO: PANIC: page faults, but interrupt were disabled. Touching address...

Reported by: Hubert Owned by: axeld
Priority: normal Milestone: R1
Component: System/runtime_loader Version: R1/pre-alpha1
Keywords: Cc:
Blocked By: #3847 Blocking:
Has a Patch: no Platform: x86

Description

Haiku CD ISO hrev30626 and I have the same with cue image.

listdev

Attachments (2)

DSC00461.JPG (83.0 KB) - added by Hubert 10 years ago.
DSC00460.JPG (67.0 KB) - added by Hubert 10 years ago.

Download all attachments as: .zip

Change History (3)

Changed 10 years ago by Hubert

Attachment: DSC00461.JPG added

Changed 10 years ago by Hubert

Attachment: DSC00460.JPG added

comment:1 Changed 10 years ago by anevilyak

Blocked By: 3847 added
Resolution: duplicate
Status: newclosed

Duplicate of ticket #3847.

Note: See TracTickets for help on using tickets.