Opened 10 years ago

Closed 10 years ago

#4169 closed bug (fixed)

Little problem with lack libiconv.so in Haiku gcc4/gcc2

Reported by: Hubert Owned by: bonefish
Priority: normal Milestone: R1
Component: Build System Version: R1/pre-alpha1
Keywords: Cc:
Blocked By: Blocking:
Has a Patch: no Platform: x86

Description

Why in gcc4 hybrid I don't have library libiconv.so (needed for Bezilla Browser) - in gcc2 hybrid I have this library.

Change History (1)

comment:1 Changed 10 years ago by anevilyak

Resolution: fixed
Status: newclosed

Fixed in hrev32061.

Note: See TracTickets for help on using tickets.