Opened 10 years ago

Closed 10 years ago

#4289 closed bug (fixed)

[Tracker] dragging files from the bottom of listview don't show it's icons

Reported by: diver Owned by: aldeck
Priority: normal Milestone: R1
Component: Applications/Tracker Version: R1/pre-alpha1
Keywords: Cc:
Blocked By: Blocking: #3812
Has a Patch: no Platform: All

Description


Tested on 32536 in VirtualBox 3.0.4

Attachments (1)

drag.png (19.2 KB ) - added by diver 10 years ago.

Download all attachments as: .zip

Change History (4)

by diver, 10 years ago

Attachment: drag.png added

comment:1 by aldeck, 10 years ago

Owner: changed from axeld to aldeck
Status: newassigned

comment:2 by aldeck, 10 years ago

Resolution: fixed
Status: assignedclosed

Fixed in hrev32538

comment:3 by aldeck, 10 years ago

Blocking: 3812 added

(In #3812) Ah didn't see that one, marking as duplicate of #4289 (this one was first, but thats less noise on the bugs ML). Fixed in hrev32538

Note: See TracTickets for help on using tickets.